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Giriş 
Like the Chapter Title Style above and the Chapter Subtitle you’re 
reading, preset styles in Microsoft Word are just a few clicks away. 

o save time in the future, print a copy of this document. Click Print on the 
File menu, and press ENTER to receive all eight pages of examples and 
instructions. With the printed document in hand, position yourself in normal 
view to see the style names next to each paragraph. Scroll through the 

document, and write the style names next to the paragraphs (press CTRL+HOME to 
reposition yourself at the beginning of the document). 

T 
I C O N  K E Y  

 Valuable information 

 Test your knowledge 

 Keyboard exercise 

To create a drop cap for the lead paragraph, like the example 
above, select the letter T, and then type a new letter. 

Yeni Başlayanlar Nasıl Çalışmalı 
The “icon key” at left was produced by using the Heading 8 

style for the words “icon key” and the List Bullet 5 style for the text below—which 
uses a Wingdings symbol for the bullet character. To change the bullet symbol, click 
Bullets and Numbering on the Format menu. Click Modify, and then click the 
Bullet button. Select a new symbol, and then click OK twice. 

 Workbook review 

Yeni Ba
Bu spo
gelistir
çalışıyo
ve hat
değil 

şlayanlar İçin Vücut Geliştirmenin Önemi 
rdan para kazanmak gibi bir amacınız olsa da olmasa da vucut 
me ile ugrasiyor ve sahip oldugunuz kas kutlesini arttırmaya 
rsanız beslenmenize mutlaka ama mutlaka özen göstermeniz 

ta yediklerinizin üzerine titremeniz, tabiri caizse yaşamak için 
yemek için yaşamanız gerekmektedir. oyle ki bir cok vucut 

gelistirme uzmanina gore arzu edilen sonuçlara ulaşmada beslenmenin payı (%65), 
dinlenme(%20) ve antremanın(%15) payının toplamından daha fazladır. dolayısıyla 
vucut geliştirme ile ilgili bilgiler vermeyi hedefleyen bir anlatının değinmesi gereken ilk 
konu beslenme olur. Kas hucreleri de sinir hucreleri gibi belirli bir gorevi yerine 
getirmek icin fevkalade ozellesmis hucrelerdirler. insan bedeni belirli bir olgunluga 
eriştikten sonra bolunerek cogalma yetilerini neredeyse tamaman kaybeder, kendi 
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kendilerini onarma islevlerini ise ancak uzun zaman zarfında yerine getirebilir hale 
gelirler. dolayısıyla kas kutlesinin artması yeni kas hucreleri olusmasi manasina degil 
varolan hucrelerinin hacimce buyumeleri anlamina gelir. kas hucrelerinin buyumesini 
tetikleyen antremandır lakin iyi beslenmeyen ve yeterince dinlenmeyen kaslar siz deyin 
sittin sene ben diyeyim asla gelişip serpilemezler.. Herkesin anatomik ve metabolik 
özellikleri aynı değildir. bundan dolayıdır ki kendi bedensel şartlarınız altında ve belirli 
bir amaç doğrultusunda nasıl beslenmeniz gerektiğini en doğru şekilde bir diyetisyene 
danışarak öğrenebilirsiniz. mamafih kas kütlesini arttırma amacı doğrultusunda takip 
edilmesi gereken genel doğruları anlatan bir rehber hazırlamak da mümkün olabilir. 
okumakta olduğunuz yazı, bu imkanı test eden amatör bir denemedir.. Tüm vucut 
gelistirme faaliyetlerinin onemli bir kısmı, ozellikle de yeni baslayanlar icin, vucudun kas 
kütlesini arttırma ve yağ kütlesini azaltma çabasından ibarettir. bu sonuç temelde iki 
sürecin bir arada işlemesi vesilesiyle ortaya çıkar. katabolik süreçlerde yağ ve kas 
dokuları vucudun ihtiyaçlarını karşılamak için tüketilirlerken anabolik süreçler 
sonucunda da kaybedilen dokular yerine konur. eğer tükettiğinizden daha az yağ ve 
daha çok kas dokusu oluşturmayı başarabilirseniz hedefinize doğru ilerliyorsunuz 
demektir. 

Yeni Başlayanlar Nasıl Çalışmalı 
Bu spora yeni başlayan biri başarı istiyorsa ilk önce öğrenmesi gereken sabırdır.Kas 
gelişimi çok yavaş ilerleyen bir süreçtir.Aceleci şahıslar ya bu sporu bırakacaklar ya da 
yavaş olan bu süreci daha da yavaşlatacaklardır.Her konuda olduğu gibi temel sağlam 
olmalıdır.Temel hareketler dışındaki hareketler uygulanmamalıdır. Örnek bir çalışma 
programı şu şekilde olmalıdır: 

Haftada 3 gün, 3 set 8 tekrar  
1.gün: Göğüs-Bench press, Flys Triceps-Close grip bench press, Triceps extension  
2.gün: Sırt-Enseye barfiks, Lat pulldown Bicep-Barbell curl, Alternate dumbell curl  
3.gün: Omuz-Shoulder press, Lateral raises Bacak-Squat, Leg press  
Karın çalışmaları hergün yapılabilir.Hareketlerin detaylarını hareketler sayfasında 
bulabilirsiniz.  
 
Hacim yapmak için haftada kaç gün çalışmalıyım?  
C:Hacim için en etkili çalışma Yoğunluk Çalışmasıdır(high intensity training).Ağırlık 
çok, setler az:4*5,5*5,4*6 olabilir.Her kas grubu haftada sadece bir kere çalıştırılmalı.Bir 
defa olmasının nedeni çalışmanın çok ağır olmasındadır.Her set tükenene kadar 
olmalı.Hareketlerin büyük bölümü temel egzersizlerden oluşmalıdır.Bench Press, 
Barbell Curl, Squat, Dips, Dead Lift, Barfiks, Shoulder Press.  
 
Ek besinlerin etkisi nedir ve ne zaman kullanmalıyım?  
C:Öncelikle ek besinler doping sınıfına girmeyen doğal gıdalardır.Besinlerden protein 
ve karbonhidratların ayrıştırılmış konsantre şeklidirler.Amaç gerekli protein veya 
karbonhidrat'ın saf halde alınarak direkt etki yaratmasıdır.Yani zamandan 
kazanmaktır.Çünkü yediğimiz gıdalardan proteinlerin ayrıştırılması için uzun bir 
sindirim işlemi gereklidir.Diğer bir amaç ise saf halde alınarak diğer yan makro 

 2 



W W W . B O D Y F O R U M T R . C O M  

besinlerin;yağ veya ihtiyaca göre karbonhidratlardan kaçınmaktır.. Amino asitler ise 
proteinlerin ayrıştırılmış şeklidirler. Yani protein tozlarına göre daha çabuk kana 
karışırlar.Ek besinlerin etkilerine gelince mucize beklemeyin ama çok faydalı olduları bir 
gerçektir.Kullanma açısından protein tozları veya enerji sağlayıcılar(karbonhidrat 
türevleri) antrenmandan 1 saat önce,amino asitler yarım saat önce ve antrenmandan 
hemen sonra olmalıdır.Antrenman arasında az oranda da alınabilir.Amino asitler 
dışındakiler yatmadan önce veya öğün aralarında kullanılabilir.Amino asitler ise 
antrenman dışında sabah kalkar kalkmaz kahvaltı öncesinde alınabilir. 

About Pictures and Captions 
Assuming that you see your paragraph marks, you’ll notice a paragraph mark attached 
to the lower-right corner of the picture. Click the picture, and notice too, the name of 
the style—not surprisingly, the Picture style. Pictures attached to paragraph styles make 
it possible for pictures to act like paragraphs. 

 

FIGURE 21.1 uses this caption text. In Word, the Caption style can be automatically numbered and labeled. Click Caption on 
the Insert menu to access and control the caption settings, Press the F1 key to search for additional information and Help on 
captions. 

To change the picture, first click it to select it. Point to Picture 
on the Insert menu, and then click From File. Clear the Float 
over Text check box. Select a new picture, and then click 
Insert. To change the color of the picture, double-click the 
graphic to activate the drawing layer—where you can group or 

ungroup picture objects, and re-color or delete objects. Click an object, and then click 
Drawing Object on the Format menu. Select a new shade, and then click Close. To 
delete an object, select it, and then press DELETE. Click Close Picture. 

To crop the picture, click the picture. Hold the SHIFT key down and re-size the 
picture by moving the picture “handles” with your mouse. 

This is Heading 5. 
Like all styles in 
this margin, it can 
flow with the text. 

Try this: Click in the framed text below, and choose Body Text from the Style list on 
the Formatting toolbar. The headline should now appear as the paragraph below this 
paragraph. To change the paragraph back to Heading 5, click the Undo toolbar button, 
or click Heading 5 from the Style list. 
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To cut and paste framed text, click on the bounding border of 
the frame to reveal the frame handles. Press CTRL+X to cut the 
frame from the page. Place your cursor before the first letter of 
the paragraph that you want the frame to appear next to. Press 
CTRL+V to paste the frame next to the paragraph. 

How to Generate a Table of Contents 
To create a Table of Contents, click where you want to insert the Table of Contents. 
On the Insert menu, click Reference, and then click Index and Tables. Click the 
Table of Contents tab. Select any formatting preferences, and then click OK. The 
Table of Contents will be automatically created with words contained in Headings 1 
through 3. 

Note 

The TOC is generated from text formatted with Heading styles used 
throughout the document.  

H
T
s
m
m
t

ow to Create an Index 
o create index entries for the Word automatic indexing feature, 
elect the text to be indexed, point to Reference on the Insert 
enu, and then click Index and Tables. Click the Index tab. (For 
ore information, click Microsoft Word Help on the Help menu, 

ype index into the question space, and then click the Search 
button. Finally, select the “Create an Index” Help topic.) 

Yeni Başlayanlar İçin Beslenme Tekniği 
Bu yazcağım program gramı gramına yazılmış bir program değil ve evde çalışan ve giriş 
seviyesinde biri o kadar gram hesabı yapmamalı bence. Programı gün içinde çalışan ya 
da okula giden birini düşünerek yazdım. Örnek şahsımız 70 kilo ve hafif yağlı. 
 
Kalkış : Pekmez ya da bal ve 20-30 gram kadar lor peyniri. (Gece boyunca yükselen 
kortizolü kesmek ve kana çabuk karışacak proteini sağlamak için) 
 
30 dk sonra: 2 tam yumurta + 2 yumurta beyazı + 50 gr lor peyniri omlet + 1 dilim 
kepek ekmeği 
 
Öğle yemeği: 
 
100-150 gr tavuk ya da kırmızı et + bir porsiyon pilav (mümkünse esmer pirinç ya da 
bulgur) 
 
Ara öğün: (2-3 saat sonra) 

Framed text, like 
this heading, can 
be cut, copied and 
pasted like regular 
paragraph text. 
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Öğle yemeği ile aynı tür beslenme, vakit bulamıyorsanız yanınıza aldığınız bir tane 
konserve ton balığı ve 1 dilim kepek ekmeği. 
 
Eve gelince:  
 
bir porsiyon pilav içine 50 gr kadar lor peyniri. 
 
1 saat sonra antreman 
 
Antremandan hemen sonra:  
 
50 gr lor + bir bardak meyvasuyu 
 
30 dk sonra: 
 
4 beyaz + 1 tam yumurta omlet + 1 dilim kepek ekmeği 
 
Yatmadan önce: 
 
50-60 gr yağsız beyaz peynir (casein için) 
 
 
Bu program başlangıç seviyesi olduğu için kilo almaya yönelik. Supplement içermiyor. 
Çok aşırı yağlı olanlar, pilav ve ekmekleri yarım porsiyon yapabilir. 

Evde Çalışma Programı 
1.GÜN (GÖĞÜS & KOL) 
 
 
GÖĞÜS 
 
Dumbbell Bench Press  
Hareketin etkilediği gruplar BURDAN 
 
 

 5 

http://i93.photobucket.com/albums/l52/flexor1/Adsz.jpg


 

 
 

How to Save Time in the Future 
When you save the manual template with your changes, it will be easier to create 
documents in the future. To customize this manual: 

1. Insert your company information in place of the 
sample text on the cover page, as well as the inside-
cover page. If you plan to use styles such as the 
“Icon Key” or Icon 1 style, set them now (see 
instructions, page 1). 

2. Click Save As on the File menu. In the dialog box, click Document 
Template in the Save File as Type box. (The file name extension should 
change from .doc to .dot.) 

How to Create a Document 
To create a manual from your newly saved template, click New on the File menu to 
re-open your template as a document. If you followed the steps above, your company 
information should appear in place. Now, you are ready to type your manual. 

To link a picture to 
your template, link the 
picture when you insert it by 
clicking on the Link to File 
box. 
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Vücut Geliştirme ile İlgili En Çok Sorulan Sorular 
 Vücut geliştirme nedir? 

Belirli ağırlıklar, alet ve makineler ile bilimsel ve programlı çalışmalar yapmak suretiyle, 
kasları ve vücudun çeşitli sistemlerini kuvvetlendirme ve geliştirmeye yarayan, kişiyi her 
yaşta sağlıklı, zinde ve formda tutarak estetik kazandıran çok yönlü bir spor branşıdır.. 
Modern vücut geliştirme ise vücut geliştirmenin tanımını bir adım öteye taşıyarak 
"yaşam biçimidir" diye tanımlar. 

 Vücut geliştirmenin faydaları nelerdir? 

1. Kasları mükemmel derecede çalıştırır, kuvvetlendirir, geliştirir ve estetik 
kazandırır. 

2. Her yaşta, her yerde, her zaman yapılabildiğinden çalışma olanakları fazla 
olup, kendi kendine çalışılabilir. 

3. Hareketsizliği önler. 

4. Kas yoğunluğunu artırarak metabolik hızı yükselttiğinden vücut yağlarının 
daha fazla yakılmasına yardımcı olur. 

5. Kan dolaşımını düzenleyerek, damar ve kalbin daha sağlıklı çalışmasını 
sağlar. 

6. Göğüs kafesinin genişlemesine yardımcı olarak daha iyi bir görünüm ve 
daha sağlıklı solunum kapasitesi kazandırır. 

7. Kondisyon çalışmalarının en önemli bölümünü oluşturur ve bütün spor 
branşlarına temel nitelikler kazandırır. 

8. Vücut hakimiyeti, denge ve konsantrasyonu artırır. 

9. Kötü alışkanlıklardan korur veya bırakılmasını sağlar. 

10. Gelişme çağında boy uzamasına, ileri yaşlarda ise çeşitli hastalıkların 
önlenmesine yardımcı olur. 

11. Duruş bozukluklarını giderme ve herhangi bir kaza sonrası rehabilitasyon 
çalışmalarına yardımcı olur. 

 Vücut geliştirmede sık kullanılan terimlerin anlamları nelerdir? 

Detaylı bir terimler sözlüğü için lütfen x bölümünü okuyun. 

 İlaç (steroid/doping) kullanmalı mıyım, kullanmalıysam hangi ilaçları tavsiye 
edersiniz? 
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 Yeniyim, steroidlerin yanetkileri nelerdir? 

 Yeniyim, bu spor uzamayı engellermi? 

 Çok fazla kas yapmak istemiyorum, ne yapmalıyım? 

Belirli bir dönem her vücut geliştirmecinin başladığı şekilde kas yapmak yani hacim 
yapmak için çalışmalı daha sonra şekil için az kilo çok tekrar, detay programlar , izole 
hareketler ve makinelerle çalışma yöntemlerini tercih edebilirsiniz. 

 Bu sporu kaç yıl yapmalıyım? 

Bu tamamen hedefinize bağlıdır.Bilimsel ve sağlıklı bir biçimde yapmak koşulu ile 
yıllarca devam edebilirsiniz. 

 Body'e başlamada en uygun yaş nedir? 

 Kaç ayda vücudum çıkar? 

Bu tamamen sizin genetiğinize, doğru beslenip beslenmediğinize, dinlenmenize ve 
doğru çalışmanıza bağlık olarak değişecektir. 

 Vücut geliştirme ile birlikte başka sporlar ile meşgul olmam gelişimimi engeller 
mi? 

Bodybuilding nasıl göründüğünüz için değil nasıl hissettiğiniz için önemlidir.Vücut 
sağlığı için kasları çalıştırmak son derece önemlidir.Vücut Geliştirme ortak ve gerekli 
spor olduğundan tüm branşlara katkı sağlamaktadır. 

 İlaç ve sporcu besinleri (supplement) arasındaki farklar nelerdir? 

 Kardio ne demek? Bulk ne demek? Definisyon ne demek? 

 Kasların ölçüleri nasıl alınır? 

 Vücut geliştirme cinselliği negatif etkiler mi? 

İlaç (steroid) kullanmadan yapıldığı takdirde negatif etkilemez.Aksine doğru ve bilimsel 
yapıldığında olumlu etkileyecektir. 

 Yağlar kasa dönüştürülebilir mi? VG'ye başlamadan önce yağlı olmak  
avantajmıdır? 

Hayır değildir.Yağlar kasa, kas fizyolojisi gereği dönüştürülemezler. Yağları 
enerji kaynağı olarak belki bir nebze kullanabilirsiniz fakat bu daha çok aerobik 
çalışmalar ile gerçekleşir. 

 Vücut geliştirme kalbi büyüterek kalp krizine yol açabilir mi? 
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Kalp istem dışı çalışan bir kas olmasına karşın devamlı zorlama sonucunda onun da 
gelişmesi doğaldır.Sadece Vücut Geliştirme ile değil diğer güç sporlarında da durum 
aynıdır.Sanılanın aksine bu durum lehimizedir.. Gelişen kalp doğaladır ki güçlenecektir. 
Fakat uzun bir müddet devamlı egzersiz yapan bir şahıs aniden uzun  
bir süre neredeyse minimum efor sarfederse kalp ritminde bir bozulma olabilir.. Bu  
yüzden eğer egzersizler bırakılıcaksa bu tedricen azalarak olmalıdır. Ayrıca ağırlığı 
kaldırırken yani zorlanma anında mutlaka nefesinizi verin ki basınç oluşmasın. 

 Anrenman yapmayı bırakınca kasların sarktığı doğru mu? 

Nedense bu söylenti halk arasında çok yaygın.Aksine antrenman yapmayı bırakınca  
kaslar sarkmaz ,küçülür.Elbette kasların içinde hava veya su yok ki sarksın.Kaslar olağan 
zorlama ile karşılaşmayınca kas hacminde bir azalma-atrofi oluşur. Bu olayı en iyi uzun 
süre hareket edemeyen yatalak hastalarda veya kolu yada bir eklemi sakatlanmış 
kişilerde gözlemyebilirsiniz. Bu şahısların söz konusu adalelerinde gözle görülür 
derecede bir küçülme gerçekleşir,ama sarkma olmaz. Nitekim "kas hafızası" denen 
olaydan ötürü uzun süre baskı görmemiş kaslar eski formlarını çok kısa zamanda 
yakalamaktadırlar. Yalnız şunu da belirtmekte fayda var ki enerji tüketiminin 
azalmasından dolayı yağ dokusunda bir artma olabilir. 

 Büyüme hormonu (Growth Hormon) nedir? 

 Antremandan önce mi sonra mı yemeliyiz? Dolu Mideyle Antreman yapmak 
avantaj mıdır? 

Antreman sırasında mideniz boş yada boşa yakın olmalıdır. Çalışmanız için  
kaslarınızın kana ihtiyacı vardır.Bu nedenle antreman sırasında kanın sindirim  
sistemiyle meşgul olması bir kısır döngüye neden olacaktır.Ne sindirim sistemi  
verimli çalışabilecektir, ne kaslarınız yeteri kadar beslenebilecektir nede  
kalbiniz uygun komforda çalışacaktır.Bunu engellemek için 2-1 kuralını uygulamak  
bahsedilen sistemlerin verimli çalışmasını sağlayacaktır.Yani antremandan 2 saat  
öncesine kadar, sonrasında da 1 saat sonrasına kadar katı gıdalar almayın..;Yemek  
yer yemez spor yapıp kalp krizinden ölen insanlar vardır. 

 Hangi egzersizlerden kaçınmalıyız? 

Yanlış uygulandığı ve kinesioloji (hareket bilimi) sınırları dışına çıkıldığı zaman bütün 
egzersizler yaralanmaya neden olabilir.Emniyetiniz için hareketleri doğru yapın, acele 
etmeyin, dengeli ve kontrollü olun.Dikkat edilmesi gereken ve kaçınılması gereken 
hareketlerin başında şunlar gelmektedir:. 

1. Tam mekikler (mekik yerine "crunch" karın sıkıştırma yapın ve ellerinizi  
başınızın arkasına koymayın, yorulduğunuzda ellerinizle boynunuza baskı  
yapacaksınızdır). 

2. Yüksek rowingler (çekme hareketleri) omuz problemlerine ve ağrılarına yol  
açabilirler. 
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3. Derin pullover'lar omuz problemlerine yol açabilirler. 

4. Ani ve kontrolsüz olarak vücuttan daha önce bulunan bir ağırlığı eğilerek  
kaldırmaya çalışmak. Eğer egzersiz sırasında acı hissederseniz, devam 
etmeyin.. 
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Dizin 
background, 1 
border, 3 
bullet, 1 
caption, 2 
color, 2 
drawing, 2 
drop cap, 1 
footer, 3 
frame, 3 
graphic, 2 
group, 2 
header, 3 
Help, 3 
link, 4 

margins, 2 
normal view, 1 
number, 4 
picture, 2, 3, 4 
print, 1 
re-size, 3 
section break, 2 
shading, 1 
style, 1, 2, 3, 4 
symbol, 1 
Table of Contents, 3 
template, 4 
ungroup, 2 
Wingdings, 1 
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